La Guilde de l'Exécution :: Mon probleme de PC ...
   
  FAQ Rechercher Membres Groupes Profil S’enregistrer Connexion  
Se connecter pour vérifier ses messages privés
     
 
Mon probleme de PC ...
Aller à la page: <  1, 2, 3, 4  >
 
Poster un nouveau sujet   Répondre au sujet    La Guilde de l'Exécution Index du Forum -> Problème divers -> Saloperie de PC.
Sujet précédent :: Sujet suivant  
Auteur Message
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 24 Jan - 14:46 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

quand je veux cliquer sur "scan" on ne peut pas cliquer ... et un message s'affiche qui dit qu'on doit installer java 1.5
_________________
ViV£ WøW
Revenir en haut
MSN
Publicité






MessagePosté le: Sam 24 Jan - 14:46 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 24 Jan - 15:21 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Donc j'ai fait le test je suis allé sur ZDnet.fr et voila les resultats :
VOTRE LIGNE :
248.8   Kbit/s
30.5      Ko/s

Durée du telechargement : 1.64
Taille du telechargement en milliers d'octets : 50
Vitesse de transmission estimée (kilobits par seconde) : 248.8
Vitesse de transmission estimée (kilo-octets par seconde) : 30.5

Si tu veux que je test sur plusieurs sites dit moi Smile
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Sam 24 Jan - 16:01 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Ne cherches plus il est là ton problème.  La vitesse de ta ligne est préhistorique, c'est pas possible que tu payes pour un truc comme cela....Vérifies le service minimum que l'on doit te fournir.

 Car là soit orange ce fout de toi , soit tu as un ligne branchée sur un vieux modem téléphonique, soit le pire tu sers de Zombie à un haker qui squate ta ligne vérifie que quand tu ne joues pas et quand tu n'es pas sur le net que ton modem soit au point mort et que dans le gestionnaire de tache aucune fonction ne tourne. ( ctrl + alt + delete va deans processus et regarde si tu as des truc qui tourne c'est le pourcentage à coté des noms)

En principe si rien est ouvert, le seul à 99 % c'est le processus inactif et 1% de temps en temps taskmgr.exe qui n'est autre que le gestionnaire que tu utilise.....

 Ta ligne ne vaut rien je suis même étonné que tu arrives à joindre un serveur avec une vitesse pareille.

En comparaison ma ligne 4483.5 Kb/s en dowload et de 549.5 kb/s en upload
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 24 Jan - 16:14 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

O_O ok lol je m'en doutais bien ^^ et quand tu dit que quelqun pourrait squater ma ligne imaginons que c'est le cas c'est un virus donc quelqun qui peut se connecter a mon ordinateur ? Autrement je pense que je vais appeler orange pour leur poser mon probleme ... j'ai commencé a ecrire a WoW en leur envoyant mes données comme le DxDiag etc ... Mais pourtant quand j'ai refait le test ce n'etait plus les meme chiffres bizarre bizarre Confused  mais je n'ai pas tres bien compris ce que tu as dit quand tu a dit "le seul a 99% c'est le processus inactif" Smile en tout cas merci beaucoup de m'avoir repondu je te tiendrai au courant de ce que orange me dit etc mais sur le forum de WoW europe des gens disent qu'ils ont des problemes de latence (mais par contre ce n'est qu'a une heure precise) et ils sont tous chez orange ... orange serait peut etre un fournisseur nul ??
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Sam 24 Jan - 16:28 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Oui ta ligne peu varier selon la demande de voisin et autre.
Oui si on squatte ta ligne c'est un virus.
99% de processus inactif c'est ton proso qui est à l'arrêt donc normal vu que tu fais rien si c'est pas le cas c'est que tu as un truc qui tourne sur ta bécane d'anormal.
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 14 Fév - 11:27 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Aujourd'hui (samedi) , je vais voir Orange pour que je monte un cable ethernet. Le seul probleme c'est que j'ai des petites choses qui ont été male faites par un informaticien qui etait venu il y a 6 mois environ car j'avais eu un plantage de disque dur je ne pouvais plus rien aire donc il avait reformaté sauf qu'il a laissé des traces qui ont été males faites par exemple le disque dur est placé sous :H alors qu'il devrait être placé sous :C , le " canal IDE " a un point d'exclamation jaune quand je vais sur le gestionnaire de peripheriques et il y a le virus que je n'ai pas localisé. Je te demandais si je pouvais quand même installer un cable ethernet malgré toutes ces petites choses genantes surtout le virus. Et je me dis aussi que je reformaterais mon ordinateur la semaine suivante donc après l'installation du cable ethernet. Tu penses que ce serait bien de faire comme ça ? Si tu as des idées pour que je supprime moi meme le virus tu peux me les donner et j'essayerai de supprimer ce virus ...
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Sam 14 Fév - 15:28 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Sans problème,  pour le nom c: b: a: f: c'est du pareille au même, pour le canale ide c'est pas encore trop grave...
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 14 Fév - 16:06 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Ok merci , justement la je file chez Orange pour le cable ethernet je te communiquerai les resultats
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Sam 14 Fév - 18:57 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Le IDE peu venir d'un port sur lequel rien n'est branché et qui n'a pas été signalé dans le bios ou que le monteur n'a pas par exemple instalé le disque dur sue le port ide 1 et l'a mis sur le deux en laissant le 1 libre ou une couillle dans le genre mais rien de grave.

Par contre orange t'a dit la vitesse de ta ligne ou non????
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Dim 15 Fév - 11:04 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Non Orange ne m'a pas dit la vitesse de ma ligne j'ai fait un test au fjord hurlant a un endroit ou j'avais de la latence avant et par moment ca beug un peu mais rien de grave ca se remet apres. Ou defois ma latence indique environ 1000 ms alors que je ne beug pas c'est un peu bizarre. Mais la j'ai fait un test avec le cable ethernet et ma livebox très proche de mon ordi. Les tests ont l'air concluants donc je vais acheter un cable plus long pour mon ordi qui est normalement une piece après ma livebox. On m'a dit que plus le cable était long , plus l'intensité de la connexion baissait ... Il faudrait que Orange me donne la vitesse de ma ligne ou ce n'est pas important ? Si c'est important , quand mon cable ethernet sera branché sur ma livebox , je les appelerai pour leur demander.
Je n'ai pas encore essayer d'aller en BG avec le cable ethernet mais j'essayerai bientot pour être sur que ca s'est améliorer.
Voila ^^
Ou aussi je peux faire un test de bande passante avec le cable ethernet ? Je le fais , les resultats sont :
VOTRE LIGNE
3743.1   Kbit/s
458.7     Ko/s
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Lun 16 Fév - 18:46 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Ce qui est normal pour une ligne moderne.... De plus tu perdra moins avec deux metres de cables que par wifi.
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 21 Fév - 18:43 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

J'ai fait le meme test mais avec un cable de 15 metres ... Et les resultats ne sont pas du tout consluants car c'est exactement pareil qu'en wi-fi , a orgrimmar ma latence monte monte de 800 ms a 3000 ms ... Donc la je commence a m'inquieter. Je vais refaire le test avec un cable de 3 metres et faire des bg etc ... Je n'ai pas eu le temps de faire un test de bande passante avec le cable de 15 metres mais je sais que le cable ethernet de 15 metres et le wi-fi sont pareil ... Et si je veux joue avec le cable de 3 metres je devrait faire des travaux pour installer une prise téléphone dans la meme piece que mon ordi pour y installer la livebox ... Pfff encore du temps a patienter Crying or Very sad Crying or Very sad
_________________
ViV£ WøW
Revenir en haut
MSN
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Sam 21 Fév - 20:42 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Euh la j'ai fait un test de bande passante avec le wi-fi comme c'est normalement et les resultats sont :
5164.6 Kbit/s
632.9 Ko/s

Pourquoi ? Bizarre ....
_________________
ViV£ WøW
Revenir en haut
MSN
Arkenon
Administrateur

Hors ligne

Inscrit le: 10 Jan 2009
Messages: 52

MessagePosté le: Dim 22 Fév - 07:40 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

faits tu tes tests après 17 heures ???????
_________________
Les Allys ont un neurone en plus que les vaches pour pas chier par tout sur les maps...
Revenir en haut
Chasstoo


Hors ligne

Inscrit le: 13 Jan 2009
Messages: 70

MessagePosté le: Dim 22 Fév - 09:51 (2009)    Sujet du message: Mon probleme de PC ... Répondre en citant

Oui je les ai fait vers 20h00
_________________
ViV£ WøW
Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:35 (2017)    Sujet du message: Mon probleme de PC ...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    La Guilde de l'Exécution Index du Forum -> Problème divers -> Saloperie de PC. Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4  >
Page 2 sur 4

 
Sauter vers:  
 
     
Original World of Warcraft Horde forum design by boo, 2004 - ez-life.net
World of Warcraft is a trademark and Blizzard Entertainment is a trademark or
registered trademark of Blizzard Entertainment in the U.S. and/or other countries.

Index | Panneau d’administration | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com